jeudi 18 avril 2013

Chromium 26.0.1410.43 Failed




Problème

 J'ai essayé de compiler la version 26.0.1410.43 de Chromium mais sans succès


Solution



Je n'ai pas trouvé d'autre solution que de downgrader la version comme ceci :


 vi /etc/portage/package.mask.
 >www-client/chromium-23.0.1271.97




Merci à http://mindspill.net/computing/linux-notes/gentoo/how-to-downgrade-a-gentoo-package/

PoweredByGento